Traveler - dal primo Gennaio 2017 - assicuratevi di essere allineati con i requisiti di sicurezza
Come si può leggere nel documento del supporto IBM, subentra l'esigenza di disporre di un certificato emesso da una CA per gestire il servizio IBM Verse (già noto come IBM Traveler) in maggiore sicurezza.
Ci limitiamo alla segnalazione proprio per spingere gli amministratori di sistema interessati ad approfondire con il documento IBM linkato.
Naturalmente siamo a disposizione per approfondimenti ed eventuale supporto dell'operazione,
In assenza di intervento correttivo potranno intervenire disservizi già dal primo gennaio.

1/12/2016
Vittorio Orefice

Tags :  IBM Traveler  ibm  sicurezza 

|
Commenti : (0)

nessun Commento trovato
Autore
Vittorio Orefice

Vittorio Orefice